nnpc.net
当前位置:首页 >> 上古卷轴5爱的实验室moD怎么用 >>

上古卷轴5爱的实验室moD怎么用

先要安装:skse 1.6.16版本以上 、fins 4.0版本以上、skyui 4.1 版本以上。

01 开始之前先下载我们需要的一些东西NMM 0.33 :http://www.33lc.com/s

01 开始之前先下载我们需要的一些东西NMM 0.33 :http://www.33lc.com/s

游戏版本1.9.32,必须skse,SkyUI ,fnis,这些搞定之后按ESC调出菜单,MOD设置

http://bbs.3dmgame.com/thread-4839983-1-1.html ht

不知道你是整合还是分流,如果分流理论上是不需要的,SKSE进入,代码调节就可以嘿咻了,不过这个mod

一、先用手指按键盘上的“ese”,在系统之中用鼠标选择“模块配置”。 二、这个时候就能看到眼睛安装

建议你下载一个整合包,游侠上的版本太老。试试搜索拧格实验室整合包。 下载完整合包后,用nmm添加压缩

打开NMM安装整合包。 打开游戏目录找到(Data\tool\GenerateFNIS_for_Us

我就用我常达两天研究时间来给你简答 1.你需要一个SKSE【1.9.3】版本并把它覆盖到目录即可点击

网站首页 | 网站地图
All rights reserved Powered by www.nnpc.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com