nnpc.net
当前位置:首页 >> 苹果4 ios7.1.2,登录微信提示说版本低,需要升级... >>

苹果4 ios7.1.2,登录微信提示说版本低,需要升级...

这个要自己先购买,如果没有的话现在在苹果4s上面下载不了。会提示要ios8才能下载,ios7不能下。

这个要自己先购买,如果没有的话现在在苹果4s上面下载不了。会提示要ios8才能下载,ios7不能下。

没办法。腾讯公司的微信不再支持苹果4及其以下的苹果手机了!

不支持了,系统太低,升级系统,基本手机也废了,换手机吧

苹果4升级到iOS7.1.2后下载不了微信。需要升级到iOS 8.0或更高版本系统才能安装使用微信。

很高兴为你解答: 退出重新进入登录试试,还是不行的话可以把微信卸载重新安装后登录,平时:卸载微信会使

手机版本太低 现在微信版本基本都要很高的手机系统才能支持,但是你i4的话我不建议你升最新系统 不

通过第3方助手下载旧版微信

可以在app store里搜索下载微信,他会自动下载你的ios兼容的最高版本的app

1、网上下载旧版微信:用PP助手里面打开微信下载界面选择历史版本下载。 2、使用pp助手等工具连接手

网站首页 | 网站地图
All rights reserved Powered by www.nnpc.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com